Daha sonra WSO2IS 5.8 ve CAS Şifrematik sürümü var mı?

oy
0

Ben WSO2IS 5.8 için CAS Authenticator'ı kullanmak gerekir. Ben indirme sitesinde 5.8 sürümü ile uyumlu herhangi bir sürümünü bulamıyor.

Oluştur 24/10/2019 saat 11:52
kaynak kullanıcı
Diğer dillerde...                            


1 cevaplar

oy
0

WSO2 için CAS doğrulayıcının 2.0.2 sürümü ve 2.0.2 (2.0.3 ve 2.0.4) sonra serbest versiyonları destekler 5.8.0 ve 5.9.0 de IS.

Bu bakınız doc CAS doğrulayıcı ilgili ayrıntılı bilgi için ve gelen authenticator indirmek konnektör mağazasında .

Cevap 30/10/2019 saat 16:35
kaynak kullanıcı

Cookies help us deliver our services. By using our services, you agree to our use of cookies. Learn more